標準 特大

HOME » WEBディレクターブログ » IT関連ニュース » 

IT関連ニュース

272017

WordPressに脆弱性

WordPressを使用してホームページを制作している方に重要なお知らせです。

WordPressのバージョン4.7と4.7.1に重大な脆弱性があり、ページを書き換えられてしまう事象が発生しているとのことです。

今すぐにバージョンを4.7.2にアップグレードしてください。

とにかく、何でもそうですが、バージョンアップはこまめにすることをお勧めします。

https://japan.zdnet.com/article/35088897/

コメント

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

CAPTCHA


%d人のブロガーが「いいね」をつけました。